PDA

Εμφάνιση Πλήρους Έκδοσης : προβλημα xenon?



sen20
07-12-2008, 22:05
Εβαλα ενα kit xenon σημερα στο αμαξι και εχω ενα προβληματακι. συγκεκριμενα 3 με 4 φορες παρατηρησα οτι οταν το εβαλα το αμαξι μπροστα δεν μου εδειχνα ενδειξεις το ρολοι και ο χιλιομετρητη σαν να μην δουλευαν οι οθονες , εβγαζα το κλειδι και ξαναεβαζα μπροστα και ηταν ολα οκ! (και χωρις να διαβαζει προβλημα στο ταμπλο)
τι λετε να παιζει? να το παω σε κανεναν ηλεκτολογο?

billakos
08-12-2008, 00:18
Εβαλα ενα kit xenon σημερα στο αμαξι και εχω ενα προβληματακι. συγκεκριμενα 3 με 4 φορες παρατηρησα οτι οταν το εβαλα το αμαξι μπροστα δεν μου εδειχνα ενδειξεις το ρολοι και ο χιλιομετρητη σαν να μην δουλευαν οι οθονες , εβγαζα το κλειδι και ξαναεβαζα μπροστα και ηταν ολα οκ! (και χωρις να διαβαζει προβλημα στο ταμπλο)
τι λετε να παιζει? να το παω σε κανεναν ηλεκτολογο?


Μπορει να ειναι και εντελως ασχετο αυτο που θα πω αλλα θα το πω ...:redface::redface:
Ποσο καιρο εχεις την μπαταρια στο αμαξι? Μηπως ειναι στα τελευταια της?

top gun power
08-12-2008, 02:23
Moυ το εκανε και μενα αυτο στην αρχη μετα απο 2-3 μερες ολα ηταν ενταξει.......

G-P
08-12-2008, 08:39
Το κιτακι παιρνει ρευμα απο τις μαμα φυσες ή από την μπαταρία κατευθείαν...???

sen20
08-12-2008, 09:04
περνει απο την μαμα φυσα ρευμα τα χενον. το αμαξι το εχω 1,5 χρονο το πηρα μεταχειρισμενο δεν ξερω ποσο καιρο εχει την μπαταρια απανω, βεβαια τωρα που το λες παρατηρω οτι οταν εχω τα φωτα αναμενα και στριβω για να ξεπαρκαρω χαμηλωνη η εντασει τον φωτον. λετε να φταιει η μπαταρια και να θελει αλλαγμα?

killbill
08-12-2008, 09:20
Εννοεις οτι αυτο το κανει οταν αναβεις τα ξενον και στην αρχη που ζεσταινονται ? ΓΙατι τοτε τα ξενον τραβανε πολυ ρευμα και πιθανον να γονατιζει η μπαταρια σου

sen20
08-12-2008, 09:35
Εννοεις οτι αυτο το κανει οταν αναβεις τα ξενον και στην αρχη που ζεσταινονται ? ΓΙατι τοτε τα ξενον τραβανε πολυ ρευμα και πιθανον να γονατιζει η μπαταρια σου

οχι αυτο το εκανε και πριν βαλω τα χενον.

killbill
08-12-2008, 09:45
Για τις ενδειξεις στο ταμπλω μιλαω

sen20
08-12-2008, 10:00
Για τις ενδειξεις στο ταμπλω μιλαω

το εχει κανει περιπου 3 φορες την ωρα που παω να το βαλω μπροστα βλεπω οτι δεν εχει ενδειξεις , βγαζω το κλειδι και ξαναβαζω μπροστα και μετα οκ. πριν να αναψω τα χενον γινετα αυτο. βεβαια το εχει κανει και μετα το τελος μια διαδρομης.

sen20
08-12-2008, 12:08
τωρα που τα ξανακοιταξα το εκανε την ωρα που αναψα τα χενον. θα δω τι θα γινει και τις επομενες μερες , αλλιως θα το παω να το δουν.

fr-giannis
09-12-2008, 09:48
εμενα το εκανε μια φορα σε πορεια και μετα απο λιγο επανηλθαν κανονικα χωρις να σταματησω και απο τοτε τιποτα