PDA

Εμφάνιση Πλήρους Έκδοσης : Στρεφει η μιζα αλλα δεν παιρνει μπροστα+updated...



brwmogazos
15-05-2007, 16:16
Καλησπερα.
Εδω και μερικες ημερες αντιμετωπιζω προβλημα με τον ιμπιζαρο 1400 16βαλβιδο φουλ 1ο σταδιο(αρα εχει αλλαγμενη ολη την εξαγωγη και τα σχετικα,το αναφερω μπας και οφειλεται σε αυτο πχ)
Επειδη με εχει ταλαιπωρησει λιγο και ακρη δεν εχω βρει σε 2 επισκεψεις στο συνεργειο και εχω ηδη γραψει για αυτο σε ενα φιλικο φορουμ-κλαμπ, και για να μην ξεχασω καποιες λεπτομερειες θα κανω επικολληση οσων εχουν συμβει τις τελευταιες ημερες...γιαυτο ισως το κειμενο φανει λιγο μπερδεμενο.

Ξεκιναμε λοιπον



Κατεβηκα πριν λιγα λεπτα κατω στον κουβα μου για να δοκιμασω μια σκουπα και παρολο που εστρεφε η μιζα κανονικα...το αμαξι δεν πηρε μπροστα....

Ουτε ΚΑΝ σκαει...
δοκιμασα 4+ φορες και κρατησα λιγα δευτερολεπτα την μιζα αλλα το αμαξι εξακολουθει να μην σκαει...κιχ δεν κανει...Το αφησα τωρα για να μην ξελιγωσω την μπαταρια....
Απο Πεμπτη βραδι ειχα να το βαλω μπροστα το αμαξι μιας και ειχα ανεβει Αθηνα για δουλειες...και πριν λιγο λοιπον εφαγα ενα ακομα ξενερωμα...

Καμια ιδεα κανεις?
Η μιζα στρεφει κανονικα...αρα θεμα μπαταριας δεν παιζει λογικα...

Νομιζω οτι η αντλια βενζινης δεν ξεκινησε οταν ανοιξα την πορτα του αυτοκινητου οπως κανει παντα....Οταν ανοιγουμε την πορτα του οδηγου η αντλια βενζινης δεν ειναι αυτη που ακουγεται ? πριν ακομα βαλουμε στον διακοπτη το κλειδι....

Με το που εβαλα το κλειδι ακουστηκε κανονικα θορυβος οτι κατι ξεκινησε...δεν ξερω τι....αλλα το αμαξι δεν σκαει...προφανως δεν τραβαει καυσιμο...αλλα με τους καινουριους αυτους κινητηρες που να βγαλεις ακρη.

Θα τσεκαρω σε λιγο παλι αν ανοιγοντας την πορτα του οδηγου ξεκιναει η αντλια γιατι μπορει να ηταν εντυπωση μου(εκτος και αν δεν ειναι η αντλια αυτη που ακουγεται)
Πηρα στην Σεατ στο Γαλατσι και δεν μπορουσαν να μου δωσουν καποια συμβουλη....ισως βαλβιδα ανακυκλωσης καυσαεριων μου ειπαν...κτλπ....



Τις τελευταιες μερες..το αμαξι δεν επαιρνε μπροστα αμεσως...τσακμακι που λεμε.
Δηλαδη...μερικες φορες ηθελε λιγες στροφες ακομα στροφαλου για να παρει(κρατημα της μιζας λιιγο παραπανω)
+ κατι που εκανε 3-4 φορες ηταν να παρει αλλα να μην σκασουν ολοι οι κυλινδροι αμεσως....να ψιλορεταρει δηλαδη για 1-1μιση δευτερολεπτο και μετα να στρωσει....δεν ειχαμε αναφλεξη δηλαδη και στους 4 κιλυνδρους οπως εκανε στο παρελθον αλλα αμεσως εστρωνε και δεν πολυεδωσα σημασια....προφανως ηταν δειγματα οτι κατι δεν παει καλα....και τελικα την παθαμε σημερα...



Μολις δοκιμασα να εξαερωσω την μπεκιερα.απλως πατησα την ακιδα της...ειχε φερει καυσιμο....σε ακομα μια δοκιμη ειδα οτι καθως εξαερωνα εφερε καυσιμο κανονικα...αρα λογικα δεν ειναι θεμα καυσιμου...

Ειπα να το λυσω να δω με σπινθιρα τι γινεται αλλα σκεφτομαι οτι δεν κανω τιποτα και να βρω μια ακρη...παλι θα πρεπει να το φορτωσω...

Πεμπτη θα το παω στην Σεατ στην Καλαματα.

Μου φενεται περιεργο που πχ με αφησε στον δρομο πχ...εντελως νεκρο...
Αν ειναι καμενος πολλαπλασιαστης το αμαξι ΔΕΝ ξεκινα?
Σφαλμα δεν φερνει ολα κιλουν οπως καθε αλλη φορα βαζεις το αμαξι μπροστα....
αγνωστο....ειδωμεν.




Τελος καλο ολα καλα....
δεν υπηρχε ζημια αλλα το σεναριο λιγο σπανιο θα ελεγα...
Ειχαν κολλησει οι βαλβιδες στις εδρες τους μιας και το αμαξι ειχε κατω απο την μεση λαδια(στον δεικτη) και ενα μπεκακι δεν ψεκαζε ολοσωστα...
υστερα απο 4 μερες ακινησιας στραγγισαν τα λαδια και οι βαλβιδες που οπως ξερουμε ειναι και αυτορυθμιζομενες κολλησαν στις εδρες τους.

Στην αντιπροσωπεια της Σεατ στην Καλαματα λοιπον, ελυσαν την βαλβιδα ανακυκλωσης καυσαεριων δεν ειχε τιποτα, ελυσαν την πεταλουδα, ανοιξαν καινουρια μπουζι για να δοκιμασουν το αμαξι, το οποιο με μερικες μιζιες ακομα πηρε μπροστα, αν και στο διαγνωστικο δεν ειχε κανενα σφαλμα... και μου ξαναεβαλαν τα ιριδιου μπουζι που ειχα και δεν ζητησαν ουτε δραχμη...(και κατι δωσαμε για τον κοπο τους)
Ειλικρινα αμφιβαλλω αν θα ξανακανω 440 χιλιομετρα και να προγραμματιζω τις δουλειες μου να συμπιπτουν με το σερβις για να ερθω Αθηνα, θα το πηγαινω εδω στην Καλαματα που μου ξηγηθηκαν πολυ παλικαρισια...και μαγκια τους...
Μου θυμιζει το κλεψιμο που πεφτει σε μερικες αντιπροσωπειες...προσφατα στην Αθηνα εκανα ρυθμιση των φωτων μου και για να χρεωσουν κατι εγραψαν ελεγχο ABS...οι περισσοτεροι που γνωριζω δεν σου παιρνουν τιποτα για μια απλη ρυθμιση στα φωτα σου....την οποια και εκανα επειδη προεκυψε...ενα ανταλλακτικο πηρα...
και σημερα λοιπον...σπαταλησαν τοσο χρονο και εκαναν ενα σωρο πραγματα τα παλικαρια και δεν ζητησαν δραχμη...
Ηθικο διδαγμα...καλυτερα να μην αφηνουμε τα λαδια να πεφτουν κατω απο την μεση του δεικτη....
Σκεφτομαι να δοκιμασω και συνθετικα φουλ καποια στιγμη+κατι που μου κινησε την περιεργεια ειναι το εξης...τα λαδια οταν τα μετρησα πριν κανα 2-3 βδομαδες ειχα πεσει λιγο πανω απο την μεση.....μετα απο 2 εβδομαδες περιπου εφτασαν κατω απο την μεση...την μεση της μεσης δηλαδη...τσιμπαει λαδια το αμαξι μου δηλαδη σε ακυρες στιγμες...παρολο που δεν αλλαζω ρυθμο οδηγησης...πυροβοληματακια πρωτης δευτερας και τριτης σπανια μετα τις 5-5500
και τοσο καιρο δεν εκαιγε και ξαφνικα ρουφηξε....συμπληρωσα 500 γραμμαρια περιπου.....
αντε βγαλε ακρη....


Καλως τα δεχτηκα..παλι το αμαξι δεν παιρνει μπροστα...
σκαει ελαχιστα...και μαλιστα χθες παλι δεν πηρε ευκολα μπροστα και την μυριστηκα οτι κατι δεν παει καλα...


Λεπον.
Κατεβηκα παλι στο αμαξι.
Δοκιμασα παλι να βαλω μπροστα και τζιφος.
Αποτι μουπε ο φαδερ, στην αντιπροσωπεια την φυσα της βαλβιδας ειχαν ξεκουμπωσει...αφου εφαγα κανα 10λεπτο να βρω πως ξεκουμπωνει κατι που ανακαλυψα απο κωλοφαρδια γιατι δεν ειχα καθρεπτη να δω το κουμπωμα της που ηταν απο κατω...δοκιμασαμε...

το αμαξι ως δια μαγειας πηρε μπροστα αλλα δουλευε με 3 κυλινδρους.
Ο κυλινδρος 3 δεν εσκαγε αποτι ειδα και οσο και αν κοπανησα ελαφρως τα μπεκ + μπεκιερα δεν εκανε κιχ...ρεταριζε σαν τρελλο....χαιδευοντας τους πρωτευοντες του χταποδιου ειδα οτι ο 3ος ηταν λιγοτερο ζεστος.
Με 3 κυλινδρους θα ηταν αδυνατο να το παω Καλαματα και παλι στην αντιπροσωπεια (54 χιλιομετρα μακρια)
αφου ξενερωσα για ακομα μια φορα κουμπωσα την φυσα και ειπα να δοκιμασω μια τελευταια φορα...το μοτερ ειχε δουλεψει κανα 2λεπτο ρεταροντας...
το αμαξι στην τελευταια προσπαθεια πηρε μπροστα κανονικα σαν να μην ειχε τιποτα....
Αντε βγαλε ακρη.
Να υποθεσω οτι 99.9% ειναι η βαλβιδα αυτη και οτι το αμαξι ζεσταθηκε λιγο και την παρεκαμψε? και τελικα πηρε κανονικοτατα?
Το προβλημα αυτο μου το εκανε και τις 2 φορες απο Κρυα εκκινηση...

Το καβαλησα λοιπον χωρις να το σβησω και κατεβηκα Καλαματα οπου και το αφησα για να το κοιταξουν αυριο που θα ξανακατεβω...

Τι στο καλο ρε παιδι μου...εστι στα καλα καθουμενα σε αφηνει στον δρομο?



Τζιφος παλι...
Στο συνεργειο δεν μου εκαναν τιποτα.Απλως εσβησαν την βλαβη απο τον εγκεφαλο.
Μετρησαν την βαλβιδα καυσαεριων και την μετραει σωστα μου ειπε.
Οπως ειναι λογικο αφου δεν του φερνει σφαλμα ο εγκεφαλος δεν σου αλλαζει κατι υποθετω για να σε χρεωσει με υποθεσεις του τι μπορει να φταιει...
Μου ειπε οτι ωστηριο ηταν κολλημενο...παλι κατι τετοιο....
Επισης τα ρεταρισματα μου λεει στα 16βαλβιδα ειναι συνηθες φαινομενο μεχρι να ζεσταθουν κατι που μου φανηκε κουφο...τι να πω...

Με λιγα λογια εξηγηση δεν δοθηκε...αν ξαναμεινω να το φορτωσω και να του το παω μου ειπε χωρις να πειραξω τιποτα...
Αντε βγαλε ακρη...Με προβληματιζει το οτι ο 3ος κυλινδρος δεν εσκαγε οταν το αμαξι πηρε μπροστα...τι να πω ρε γαμωτο...
Πολλαπλασιαστης μου λεει μπαμ και εξω...σε αφηνει και δεν ξαναπαιρνει..αρα δεν ειναι...

Τι να πω ρε παιδες...ειμαι με το φοβο παλι ποτε θα μου μεινει ξανα...και που...
εχω 71600...στα 75 θελω σερβις και μαλλον θα το φερω Αθηνα να δω τι ακρη θα βγαλουμε...





Καμια ιδεα κανεις?Συγνωμη για το μπερδεμενο και μεγαλο κειμενο...αλλα εχω μπλεξει τα μπουτια μου λιγο...

Mr.Vercetti
15-05-2007, 17:39
Άρα πλέον ξέρεις τι είναι να σβήνει στο εντελώς ξαφνικό το αμάξι σου. Εγώ το έχω πάθει 3-4 φορές και ευτυχώς πάντα σε δρόμους συνοικιακούς, όχι με το Ibiza όμως αλλά με την Alfa και ακόμα τι φταίει ακριβώς δεν έχω βρει. Ακριβώς όπως τα αναφέρεις (πλην του κυλίνδρου που δεν δουλεύει).
Το γεγονός του να εχει καεί εντελώς η μίζα στο αποκλείσανε? Όπως επίσης και του να μην κάνουν καλή επαφή τα καλώδια στους πόλους της μπαταρίας?
Το να έχει καεί κύλινδρος σαν να είναι λίγο τραβηγμένο μου φένεται, εκτός και αν τουπιες το αίμα αλλά για να φτάσει σε σημείο να καεί κύλινδρος πρέπει να έχουν γίνει πολλές ταρζανιές στο αμαξι.
Όταν γυρνάς την μίζα και παίρνει ακούς τίποτα μπαμ μπουμ απο εξάτμιση?

brwmogazos
15-05-2007, 22:24
Xexe...το χοντρινες πολυ ρε συ.

Τι κυλινδρος να εχει καει.

Το αμαξι απλως ρεταρει ΟΤΑΝ παρει μπροστα.

Αν ειχε μηχανικο προβλημα τετοιο δεν θα δουλευε ρολοι οποτε του την δωσει....

Αρχικα δεν σκανε οι κυλινδροι....αρα ειτε θεμα ρευματος ειτε τροφοδοσιας κοιτας.

Κατοπιν εφοσον παρει μπροστ ακαι δεν δουλευει ενας κυλινδρος κοιτας αλλα πραγματα...το θεμα ειναι ΓΙΑΤΙ δεν παιρνει μπροστα οταν ειναι κρυο αποτι εχουν δειξει 2 φορες τα συμπτωματα...

Εγω μυριζομαι βαλβιδα ανακυκλωσης καυσαεριων.Και η Σεατ στο Γαλατσι αυτο μου ειπε οτι ειναι λογικα...

Τι να πεις...

Fantomas
15-05-2007, 22:48
Δημήτρη δες και εδώ : http://www.groupvag.gr/skodaclub/viewtopic.php?t=5732&highlight=

μήπως σε βοηθήσει σε κάτι... ;)

fr-giannis
18-05-2007, 20:22
τί μπουζί έχεις; κοίτα να είναι NGK ειδάλλως δεν πρόκειται να κάνεις δουλειά, το είχα πάθει στο πόλο όποτε περνάγαν 4-5 μέρες ακινησίας το έβαζα μπροστά και ρετάριζε ότι μπουζί και να βάλεις εκτοσ NGK δεν θα δείς προκοπή

brwmogazos
19-05-2007, 21:12
DENSO iridium power IK20 εχω...δεν ξερω...θα δουμε...το θεμα ειναι οτι δεν επαιρνε καν το αμαξι μπροστα...το ρεταρισμα αστο....αλλου παπα ευαγγελιο..αλλα να μην παιρνει μπροστα ειναι ακυρο...


Προς το παρον ολα καλα...θα δουμε στην πορεια...