PDA

Εμφάνιση Πλήρους Έκδοσης : Προβλημα με τουρμπο τιμερ



DSgPOWER
19-04-2014, 15:21
Καλησπερα θα ηθελα τη βοηθεια σας με το τουρμπο τιμερ.. ειναι το κλασικο στυλο της απεξι. Πηγα να τοποθετησω σημερα το μπαρομετρο ε και λεω ας βαλω και το τιμερ μια και καλη.. εκει που τ λυσαμε ολα το τοποθετησαμε δεσαμε καλωδια και τα συναφη καναμε καποιες δοκιμες για ν δουμε αν δουλευει.. ε και πεσαμε σ αδιεξοδο το προβλημα ειναι οτι με το που κλεινεις τη μηχανη και βγαζεις το κλειδι σβηνει και δινει ρευμα μετα δλδ το σβηνει και το ξανα αναβει πραγμα που δε θελουμε.. μετα απο αρκεττες προσπαθειες ειδαμε οτι μονο αν τ βγαλεις πολυ γρηγορα τ κλειδι απ τ μιζα τοτε τ κραταει.. τι φταιει?? γνωριζει καποιος???

Themis Chrysas
19-04-2014, 22:07
χωρις να ειμαι ειδικος ετσι οπως το ακουω αν καταλαβα καλα
σβηνεις απο το κλειδι και σβηνει και το αμαξι? και μετα μολις το βγαζεις το κλειδι τοτε ξαναπερνει μπρος?? καλα τα καταλαβα???
αν ειναι ετσι μου φαινεται οτι ειναι λαθος συνδεση καποιου καλωδιου, οπως για παραδειγμα το οτι σβηνει και ξαναπερνει μπορει να ειναι αν συνδεσατε την εντολη να μενει on το αμαξι στο καλωδιο που δινει την εντολη στην πλαφονιερα, οπου και αυτη ετσι λειτουργει, σβηνεις το αμαξι και αναβει μολις βγαλεις το κλειδι. λεω εγω τωρα ενα που μου ηρθε στο μυαλο.
μερικες φωτογραφιες θα βοηθαγαν για να το καταλαβουμε καλυτερα.

DSgPOWER
20-04-2014, 21:53
Ναι ακριβως αυτο γινεται.. δοκιμασαμε πηραμε και απο και γνκ δοκιμασαμε οτι συνδυασμο γντ με τ ρευματα.. το τιμερ λειτουργει κανονικα απλα ειναι σαν να υπαρχει μια καθυστεριση οσο αφορα κλειδι-μιζα και δ ξερω γτ.. αυτος μου πε οτι του χει ξανατυχει σ αλλο αμαξι βεβαια και τλκ εβαλαν της γκρεντι και δουλεψε κανονικα..

FRee-tezas
20-04-2014, 22:08
Δεν σβήνει. Κάνει ένα πράγμα σα ρετάρισμα (ότι πάει να σου σβήσει) κ ξαναπαίρνει.

Είχα το ίδιο πρόβλημα, μόνο που σε έμενα έφταιγε ΣΙΓΟΥΡΑ το Turbo Timer μιας κ ήταν look Apex-i κ όχι αυθεντικό. (Είσαι σίγουρος ότι το δικό σου είναι αυθεντικό; )

Το όλο θέμα ήταν ηλεκτρολογικό, στο πόσο γρήγορα είναι τα...."αντανακλαστικά" του Turbo Timer.

Η "λύση" που βρήκαμε (για να μη πετάξω το timer) ήταν να "δίνεις" λίγο γκαζάκι στο ρελαντί πριν σβήσεις το διακόπτη.

Υ.Γ.: Να σημειώσω ότι κ γω για TSi αναφερομαι αλλά όχι για DSG.

DSgPOWER
22-04-2014, 16:50
Oxi το θεμα ειναι οτι δεν κανει ρεταρισμα σβηνει κανονικα.. ειναι αυθεντικο απεξι οχι λοοκ.. και μιλαω για το DSG . δεν μπορω να βγαλω ακρη μαλλον ταμπα θα παει

fr-giannis
28-04-2014, 04:41
Καλημερα,ειχα ακριβως το ιδιο προβλημα,την εσβυνε τελειως και την αλλη ρεταρισμα και ξαναεπαιρνε,η λυση που εδωσα ηταν να αντιστρεψω τα καλωδια(χοντρα καλωδια) και ολα οκ,δοκιμασε το,εχω το αυθεντικο Apex-i